워드프레스 버그

워드프레스-업데이트-4-9-4-주의-에러-경고
워드프레스 4.9.x 버전 업데이트 주의보
최근 워드프레스 4.9.x 버전 ( 4.9.0 ~ 4.9.4 ) 코어의 버그로 인해 다양한 에러가 접수되고 있어서 워드프레스 업데이트 진행에 주의를 해야합니다. 이 버그는 언어 파일과 관련되어 있는 경우가 많은데, 기존의 번역 파일 들과 충돌을 일으켜서 다양한 에러 및 경고 메시지가...
continue reading